Foro del grupo Orizonia Virtual. Lugar de reunion de pilotos y amigos


Problema luces de Taxi SimAcars B77L

Comparte

IWD1053 - Roberto

Mensajes : 6
Fecha de inscripción : 26/04/2016

Problema luces de Taxi SimAcars B77L

Mensaje por IWD1053 - Roberto el Mar Abr 26, 2016 1:50 pm

Buenas,

Hay un problema con el SimAcars que no se da cuenta de que están activadas las luces de rodaje, y lo marca como fallo. ¿Se sabe algo si se va a solucionar algo en la siguiente versión del VAM o va a marcar siempre fallo?

Un saludo
avatar
IWD1003 - Mario
Admin

Mensajes : 16
Fecha de inscripción : 15/04/2016
Localización : Madrid

Problema luces de Taxi SimAcars B77L

Mensaje por IWD1003 - Mario el Miér Abr 27, 2016 11:50 am

Ciertamente el acars tiene algunos fallos en el detección de luces en diversos aviones. He estado mirando el foro del acars y no hay ningún tema abierto sobre ello ni ninguna información al respecto. Preguntaremos a ver si esta previsto solventar el fallo en próximas actualizaciones.
avatar
IWD1080 Raul
Admin

Mensajes : 15
Fecha de inscripción : 15/04/2016
Edad : 44
Localización : LEVT

Re: Problema luces de Taxi SimAcars B77L

Mensaje por IWD1080 Raul el Jue Abr 28, 2016 3:27 pm

Prueba a conectarte a IVAO una vez que tengas encedidas las luces a ver si te funcionan.

IWD1053 - Roberto

Mensajes : 6
Fecha de inscripción : 26/04/2016

Re: Problema luces de Taxi SimAcars B77L

Mensaje por IWD1053 - Roberto el Jue Abr 28, 2016 8:06 pm

Buenas de Nuevo,

Lo he probado, y sigue sin funcionar. Yo creo que no tiene que ver nada con el IVAO, si no con el FSUIPC, que igual no las detecta, se ve que es un poco "pijotero".

Si os dicen algo del VAM, comentarlo por aquí para ver si os han dado una solución.

Gracias y un saludo
avatar
IWD1080 Raul
Admin

Mensajes : 15
Fecha de inscripción : 15/04/2016
Edad : 44
Localización : LEVT

Re: Problema luces de Taxi SimAcars B77L

Mensaje por IWD1080 Raul el Jue Abr 28, 2016 8:19 pm

A mi me pasaba lo mismo con el a320 de Aerosoft y desde qué instale el último fsuipc y me conecto a Ivao después de encender la beacon y las nav, ya me las detecta.

No se sí será por un problema a la hora de hacer la conexión.

Otro tema está en que la gente que lo hace con paneles físicos de botones como los saitek, no suelen tener problemas

IWD1053 - Roberto

Mensajes : 6
Fecha de inscripción : 26/04/2016

Re: Problema luces de Taxi SimAcars B77L

Mensaje por IWD1053 - Roberto el Jue Abr 28, 2016 8:25 pm

Yo tengo la última versión del FSUIPC, creo recordar, que antiguamente también me pasaba, quiero decir, en anteriores versiones del VAM, sería cuestión bien de preguntar a otra compañía que tenga este tipo de flota si le falla, o que desde el VAM os puedan dar una solución.

Un saludo

Contenido patrocinado

Re: Problema luces de Taxi SimAcars B77L

Mensaje por Contenido patrocinado


    Fecha y hora actual: Mar Nov 21, 2017 12:44 pm